<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>Дневник.ру ВХОД через Госуслуги на Мою страницу | Электронный дневник</title>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
<!-- SEO от Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="⭐⭐⭐⭐⭐ Дневник.ру: Моя страница. Как войти через госуслуги в электронный дневник для школьника и родителя - инструкция. Возможности сервиса."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://xn----ctbfeqmrc4a4a.xn--p1ai/" />
<meta property="og:locale" content="ru_RU">
<meta property="og:type" content="website">
<meta property="og:title" content="Дневник.ру ВХОД через Госуслуги на Мою страницу | Электронный дневник">
<meta property="og:description" content="⭐⭐⭐⭐⭐ Дневник.ру: Моя страница. Как войти через госуслуги в электронный дневник для школьника и родителя - инструкция. Возможности сервиса.">
<meta property="og:url" content="https://xn----ctbfeqmrc4a4a.xn--p1ai/">
<meta property="og:site_name" content="Дневник.ру ВХОД через Госуслуги на Мою страницу | Электронный дневник">
<meta property="og:updated_time" content="2020-12-27T01:52:44+03:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Дневник.ру ВХОД через Госуслуги на Мою страницу | Электронный дневник">
<meta name="twitter:description" content="⭐⭐⭐⭐⭐ Дневник.ру: Моя страница. Как войти через госуслуги в электронный дневник для школьника и родителя - инструкция. Возможности сервиса.">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://xn----ctbfeqmrc4a4a.xn--p1ai/#organization",
            "name": "\u0414\u043d\u0435\u0432\u043d\u0438\u043a.\u0440\u0443",
            "url": "https://xn----ctbfeqmrc4a4a.xn--p1ai",
            "logo": {
                "@type": "ImageObject",
                "url": "https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/dnevnik.ru_.png"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://xn----ctbfeqmrc4a4a.xn--p1ai/#website",
            "url": "https://xn----ctbfeqmrc4a4a.xn--p1ai",
            "name": "\u0414\u043d\u0435\u0432\u043d\u0438\u043a.\u0440\u0443",
            "publisher": {
                "@id": "https://xn----ctbfeqmrc4a4a.xn--p1ai/#organization"
            },
            "inLanguage": "ru-RU",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://xn----ctbfeqmrc4a4a.xn--p1ai/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://xn----ctbfeqmrc4a4a.xn--p1ai/#primaryImage",
            "url": "https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/dnevnik.ru_-1-1024x415.jpg",
            "width": 200,
            "height": 200
        },
        {
            "@type": "WebPage",
            "@id": "https://xn----ctbfeqmrc4a4a.xn--p1ai/#webpage",
            "url": "https://xn----ctbfeqmrc4a4a.xn--p1ai/",
            "name": "\u0414\u043d\u0435\u0432\u043d\u0438\u043a.\u0440\u0443 \u0412\u0425\u041e\u0414 \u0447\u0435\u0440\u0435\u0437 \u0413\u043e\u0441\u0443\u0441\u043b\u0443\u0433\u0438 \u043d\u0430 \u041c\u043e\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443 | \u042d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u044b\u0439 \u0434\u043d\u0435\u0432\u043d\u0438\u043a",
            "datePublished": "2020-11-02T22:32:33+03:00",
            "dateModified": "2020-12-27T01:52:44+03:00",
            "isPartOf": {
                "@id": "https://xn----ctbfeqmrc4a4a.xn--p1ai/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://xn----ctbfeqmrc4a4a.xn--p1ai/#primaryImage"
            },
            "inLanguage": "ru-RU"
        },
        {
            "@type": "Article",
            "headline": "\u0414\u043d\u0435\u0432\u043d\u0438\u043a.\u0440\u0443 \u0412\u0425\u041e\u0414 \u0447\u0435\u0440\u0435\u0437 \u0413\u043e\u0441\u0443\u0441\u043b\u0443\u0433\u0438 \u043d\u0430 \u041c\u043e\u044e \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0443 | \u042d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u044b\u0439 \u0434\u043d\u0435\u0432\u043d\u0438\u043a",
            "datePublished": "2020-11-02T22:32:33+03:00",
            "dateModified": "2020-12-27T01:52:44+03:00",
            "author": {
                "@type": "Person",
                "name": "\u0414\u043d\u0435\u0432\u043d\u0438\u043a.\u0440\u0443"
            },
            "publisher": {
                "@id": "https://xn----ctbfeqmrc4a4a.xn--p1ai/#organization"
            },
            "description": "\u2b50\u2b50\u2b50\u2b50\u2b50 \u0414\u043d\u0435\u0432\u043d\u0438\u043a.\u0440\u0443: \u041c\u043e\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430. \u041a\u0430\u043a \u0432\u043e\u0439\u0442\u0438 \u0447\u0435\u0440\u0435\u0437 \u0433\u043e\u0441\u0443\u0441\u043b\u0443\u0433\u0438 \u0432 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u044b\u0439 \u0434\u043d\u0435\u0432\u043d\u0438\u043a \u0434\u043b\u044f \u0448\u043a\u043e\u043b\u044c\u043d\u0438\u043a\u0430 \u0438 \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u044f - \u0438\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u044f. \u0412\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u0441\u0435\u0440\u0432\u0438\u0441\u0430.",
            "@id": "https://xn----ctbfeqmrc4a4a.xn--p1ai/#richSnippet",
            "isPartOf": {
                "@id": "https://xn----ctbfeqmrc4a4a.xn--p1ai/#webpage"
            },
            "image": {
                "@id": "https://xn----ctbfeqmrc4a4a.xn--p1ai/#primaryImage"
            },
            "inLanguage": "ru-RU",
            "mainEntityOfPage": {
                "@id": "https://xn----ctbfeqmrc4a4a.xn--p1ai/#webpage"
            }
        }
    ]
}</script>
<!-- /Rank Math WordPress SEO плагин -->

<link rel='stylesheet' id='webnavoz_wiki_style-css'  href='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/plugins/webnavoz-wiki-snippet/webnavoz-wiki-snippet.css'  media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-includes/css/dist/block-library/style.min.css'  media='all' />
<link rel='stylesheet' id='expert-review-style-css'  href='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/plugins/expert-review/assets/public/css/styles.min.css'  media='all' />
<link rel='stylesheet' id='style-vote2x-css'  href='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/plugins/vote2x/vote2x-style.css?1_2_2'  media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/plugins/wp-postratings/css/postratings-css.css'  media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat:300,400,400i,500,600,700&#038;subset=cyrillic'  media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/themes/sreda-design-nocat/style.css'  media='all' />
<script  src='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script  src='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/plugins/webnavoz-wiki-snippet/webnavoz-wiki-snippet.js' id='webnavoz_wiki_script-js'></script>
<style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style> 		 <script> var ajaxUrl = "https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-admin/admin-ajax.php";</script>
 	 <link rel="icon" href="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/cropped-dnevnik.ru_-32x32.png" sizes="32x32" />
<link rel="icon" href="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/cropped-dnevnik.ru_-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/cropped-dnevnik.ru_-180x180.png" />
<meta name="msapplication-TileImage" content="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/cropped-dnevnik.ru_-270x270.png" />
<style >@media screen and (min-width:800px){.webnavoz_wiki_icon{filter:opacity(.5) drop-shadow(0 0 0 #3bad4e)}.webnavoz_wiki_zag,.webnavoz_wiki_snippet{color:#3bad4e}.webnavoz_wiki_text{color:#3b3e5e}}</style>		<style>
.header:before {
	background-image: -webkit-gradient(linear, left top, right top, from(#DFEFFF), to(#DFEFFF));
	background-image: linear-gradient(to right, #DFEFFF, #DFEFFF);
}
.post blockquote:before {
	background-image: url(https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/dnevnik.png);
}
	</style>
	
	<script data-ad-client="ca-pub-2728199024521555" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	
</head>

<body>

<div class="container">
<div class="wrapper">

	<header class="header">

		<div class="header__top">

					<div class="header__logo">
		<div class="header__logo-image"><img src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/dnevnik.png" alt="" /></div>
		<div class="header__logo-title">Дневник.ру<span>моя страница</span></div>
		<div class="header__logo-desc">Электронный дневник школьника</div>
		</div>
		
				
			<form class="search" method="get" action="https://xn----ctbfeqmrc4a4a.xn--p1ai/">
				<input class="search__input" type="search" name="s" placeholder="Поиск по сайту" value="" required />
				<button class="search__button" type="submit"></button>
			</form>

					<div class="soc  header__soc">
				<ul class="soc__list">
									<li class="soc__item"><a class="soc__link  soc__vk" href="https://vk.com/club19853844" target="_blank">ВКонтакте</a></li>
									<li class="soc__item"><a class="soc__link  soc__ok" href="https://ok.ru/dnevnik.ru" target="_blank">Одноклассники</a></li>
									<li class="soc__item"><a class="soc__link  soc__fb" href="https://www.facebook.com/dnevnik.ru" target="_blank">Facebook</a></li>
								</ul>
			</div><!-- .soc -->
		
		</div><!-- .header__top -->

		<button class="header__menu-toggle" type="button"></button>
		<div class="header__menu">
			
					<nav class="header__nav-2"><ul><li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-13 current_page_item menu-item-has-children menu-item-85"><a href="https://xn----ctbfeqmrc4a4a.xn--p1ai/" aria-current="page"><div class="header__nav-2-icon"><img src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/diary.png" alt="" /></div><div class="header__nav-2-link">Моя страница</div></a>
<ul class="sub-menu">
	<li id="menu-item-292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292"><a href="https://дневник-ру.рф/#i"><div class="header__nav-2-link">Войти в электронный Дневник ру</div></a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452"><a href="https://дневник-ру.рф/#i-3"><div class="header__nav-2-link">Электронный дневник регистрация</div></a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293"><a href="https://дневник-ру.рф/#i"><div class="header__nav-2-link">Вход для школьника</div></a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294"><a href="https://дневник-ру.рф/#i"><div class="header__nav-2-link">Вход для родителя</div></a></li>
	<li id="menu-item-295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295"><a href="https://дневник-ру.рф/#i"><div class="header__nav-2-link">Вход для учителя</div></a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="https://дневник-ру.рф/#i-2"><div class="header__nav-2-icon"><img src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/government.png" alt="" /></div><div class="header__nav-2-link">Вход через Госуслуги</div></a></li>
<li id="menu-item-86" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86"><a href="#"><div class="header__nav-2-icon"><img src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/enterprise.png" alt="" /></div><div class="header__nav-2-link">Выбор города</div></a></li>
<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="#"><div class="header__nav-2-icon"><img src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/question-mark.png" alt="" /></div><div class="header__nav-2-link">Вопрос-ответ</div></a></li>
</ul></nav>
							
					<nav class="header__nav-1"><ul><li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99"><a href="#">Забыли пароль?</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://xn----ctbfeqmrc4a4a.xn--p1ai/kontakty/">Контакты</a></li>
</ul></nav>
						</div><!-- .header__menu -->

	</header><!-- .header -->
<div class="middle">
		<main class="content">
			
			
			<article class="post">
				<h1 class="post__headline">Дневник.ру &#8212; вход на мою страницу / через Госуслуги</h1>
				<div class="post__entry">
					
<img loading="lazy" width="1024" height="415" src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/dnevnik.ru_-1-1024x415.jpg" decoding="async" alt="Вход и регистрация в моей странице Дневник.ру (dnevnik.ru) через Госуслуги" class="wp-image-231" srcset="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/dnevnik.ru_-1-1024x415.jpg 1024w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/dnevnik.ru_-1-300x122.jpg 300w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/dnevnik.ru_-1-768x311.jpg 768w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/dnevnik.ru_-1.jpg 1480w" sizes="(max-width: 1024px) 100vw, 1024px" />



<p></p>



<p><strong>Дневник.ру</strong> &#8212; это российская цифровая онлайн-платформа для образования, предоставляющая большие возможности и которая позволяет очень просто пользоваться электронным дневником учителям, ученикам и родителям.</p>



<p>Войти на свою страницу dnevnik&nbsp;ru можно 2 способами:</p>



<ol><li>По логину и паролю;</li><li>Без логина и пароля (через <span class="webnavoz_wiki_snippet" data-id="121" data-zag="ЕСИА" data-text="Единая система идентификации и аутентификации через Госуслуги. Удобный способ входа в электронный дневник родителям и учителям."><strong>ЕСИА</strong></span> Госуслуги).</li></ol>


<div class="expert-review expert-review--color-blue-2"><div class="expert-review-expert">  <div class="expert-review-expert-bio">    <div class="expert-review-expert-bio__avatar"><img src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/dnevnik.ru_.png" alt="Дневник.ру">    </div>    <div class="expert-review-expert-bio__body">      <div class="expert-review-expert-bio-name">Дневник.ру</div>      <div class="expert-review-expert-bio-description">Электронный дневник школьника</div>    </div>    <div class="expert-review-expert-bio__button">      <span class="expert-review-button js-expert-review-button" data-settings="{&quot;type&quot;:&quot;link&quot;,&quot;expertType&quot;:&quot;expert_id&quot;,&quot;expertId&quot;:&quot;1&quot;,&quot;use_phone&quot;:0,&quot;link&quot;:&quot;#respond&quot;,&quot;sign&quot;:&quot;c0c6be794a8c0ead2acf2516a0f7ca0c631b34dc9ac258caa136bd1f1618036a&quot;}">Задать вопрос</span>    </div>  </div>  <div class="expert-review-expert-text">  Подробнее о способах входа в систему электронного дневника для школьников, учителей и родителей, а так же для регионов читайте в данной инструкции.  </div></div></div>


<div class="toc-wrapper"><div class="toc-item"><div id="toc_container" class="no_bullets"><p class="toc_title">Содержание страницы</p><ul class="toc_list"><li><a href="#i">Вход на свою страницу по логину и паролю</a></li><li><a href="#i-2">Вход через Госуслуги (без логина и пароля)</a></li><li><a href="#i-3">Регистрация в электронном дневнике</a><ul><li><a href="#i-4">Первый вход в Дневник.ру</a></li></ul></li><li><a href="#i-5">Как привязать сервис к Госуслугам?</a></li></ul></div></div><!-- .toc-item --></div><!-- .toc-wrapper -->
<h2><span id="i">Вход на свою страницу по логину и паролю</span></h2>



<p>Самый быстрый способ зайти на свою страницу электронного дневника &#8212; по логину и паролю через официальную форму на сайте dnevnik.ru.</p>



<p><strong>Для этого перейдите на сайт, либо по кнопке ниже и совершите следующие действия:</strong></p>



<ol><li>В правом верхнем углу нажмите войти;</li><li>Введите логин;</li><li>Введите свой пароль;</li><li>Войдите в дневник.</li></ol>



<div class="wp-block-buttons aligncenter">
<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color no-border-radius" href="https://login.dnevnik.ru/login" style="color:#0cb577" target="_blank" rel="noreferrer noopener"><strong>ДНЕВНИК РУ ВОЙТИ НА СВОЮ СТРАНИЦУ</strong></a></div>
</div>



<p></p>



<img loading="lazy" width="1024" height="642" src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/chrome_zkqu9m8mx1-1024x642.png" decoding="async" alt="Так выглядит форма входа в личный кабинет дневник.ру по логину и паролю" class="wp-image-248" srcset="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/chrome_zkqu9m8mx1-1024x642.png 1024w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/chrome_zkqu9m8mx1-300x188.png 300w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/chrome_zkqu9m8mx1-768x481.png 768w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/chrome_zkqu9m8mx1.png 1114w" sizes="(max-width: 1024px) 100vw, 1024px" />


<div class="expert-review-poll js-expert-review-poll expert-review-poll--style-light-1 expert-review-poll--color-blue-2" data-id="173" data-can_vote="1" data-r="1605843921">    <div class="expert-review-poll__header">Вы используете электронный дневник как:</div><div class="expert-review-poll-item js-expert-review-poll-item" data-id="1">  <div class="expert-review-poll-item__answer js-expert-review-poll-item-answer">Я школьник</div>  <div class="expert-review-poll-item__num js-expert-review-poll-item-num">40.5%</div>  <div class="expert-review-poll-item__progress js-expert-review-poll-item-progress" style="width: 40.5%"></div></div><div class="expert-review-poll-item js-expert-review-poll-item" data-id="2">  <div class="expert-review-poll-item__answer js-expert-review-poll-item-answer">Я учитель</div>  <div class="expert-review-poll-item__num js-expert-review-poll-item-num">23.25%</div>  <div class="expert-review-poll-item__progress js-expert-review-poll-item-progress" style="width: 23.25%"></div></div><div class="expert-review-poll-item js-expert-review-poll-item" data-id="3">  <div class="expert-review-poll-item__answer js-expert-review-poll-item-answer">Я родитель</div>  <div class="expert-review-poll-item__num js-expert-review-poll-item-num">36.25%</div>  <div class="expert-review-poll-item__progress js-expert-review-poll-item-progress" style="width: 36.25%"></div></div>    <div class="expert-review-poll__count">Проголосовало: <span class="js-expert-review-poll-count">400</span></div></div>


<h2><span id="i-2">Вход через Госуслуги (без логина и пароля)</span></h2>



<p>Вход в систему электронного дневника <strong>БЕЗ</strong> логина и пароля осуществляется через личный кабинет Госуслуги. Для этого перейдите по кнопке ниже и выполните следующие действия:</p>



<div class="wp-block-buttons aligncenter">
<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color no-border-radius" href="https://login.dnevnik.ru/login" style="color:#d41616" target="_blank" rel="noreferrer noopener"><strong>ДНЕВНИК РУ ВОЙТИ ЧЕРЕЗ ГОСУСЛУГИ</strong></a></div>
</div>



<p></p>



<ol><li>Выберите свой регион;</li><li>Нажмите на кнопку &#171;Войти через госуслуги&#187;.</li></ol>



<img loading="lazy" width="1024" height="685" src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/vhod-cherez-gosuslugi-1024x685.png" decoding="async" alt="выбор региона для входа в дневник через портал госуслуг (без логина и пароля)" class="wp-image-266" srcset="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/vhod-cherez-gosuslugi-1024x685.png 1024w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/vhod-cherez-gosuslugi-300x201.png 300w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/vhod-cherez-gosuslugi-768x513.png 768w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/vhod-cherez-gosuslugi.png 1252w" sizes="(max-width: 1024px) 100vw, 1024px" />


<div class="expert-review expert-review--color-orange-1"><div class="expert-review-expert"><div class="expert-review-expert-header">Вход в электронный дневник для регионов</div>  <div class="expert-review-expert-bio">    <div class="expert-review-expert-bio__avatar"><img src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/dnevnik.ru_.png" alt="Дневник.ру">    </div>    <div class="expert-review-expert-bio__body">      <div class="expert-review-expert-bio-name">Дневник.ру</div>      <div class="expert-review-expert-bio-description">Электронный дневник школьника</div>    </div>    <div class="expert-review-expert-bio__button">      <span class="expert-review-button js-expert-review-button" data-settings="{&quot;type&quot;:&quot;link&quot;,&quot;expertType&quot;:&quot;expert_id&quot;,&quot;expertId&quot;:&quot;1&quot;,&quot;use_phone&quot;:0,&quot;link&quot;:&quot;#&quot;,&quot;sign&quot;:&quot;cc099c09cded6e1bf32bb8c631d321fe5457e3242852577f46c6865aa9fa4e88&quot;}">ОТКРЫТЬ СПИСОК РЕГИОНОВ</span>    </div>  </div>  <div class="expert-review-expert-text">  <b>Обратите внимание, что вход в электронный дневник через госуслуги доступен не для всех регионов! </b>  </div></div></div>


<p>Далее вам откроется форма входа в сервис Госуслуги. Введите там свои данные. После заполнения сервис может потребовать предоставить доступ к вашей информации.</p>



<center><img loading="lazy" src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/forma-vhoda-gosuslugi.png" decoding="async" alt="Форма входа в электронный дневник через госуслуги" class="wp-image-281" width="373" height="601" srcset="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/forma-vhoda-gosuslugi.png 501w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/forma-vhoda-gosuslugi-186x300.png 186w" sizes="(max-width: 373px) 100vw, 373px" /></center>



<h2><span id="i-3">Регистрация в электронном дневнике</span></h2>



<p>Изначально, для доступа школьникам в личный кабинет дневника аккаунт регистрирует учебное заведение. Эти данные передаются школьнику и родителю для входа. </p>



<p>Для самостоятельной регистрации в электронном дневнике перейдите на официальный сайт, либо по кнопке ниже и сделайте следующее:</p>



<div class="wp-block-buttons aligncenter">
<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-vivid-cyan-blue-color has-text-color no-border-radius" href="https://login.dnevnik.ru/join/role" target="_blank" rel="noreferrer noopener"><strong>ДНЕВНИК РУ РЕГИСТРАЦИЯ</strong></a></div>
</div>



<p></p>



<ol><li>Перейдите по кнопке либо самостоятельно войдите на официальный сайт;</li><li>Нажмите на ссылку &#171;<strong>Не зарегистрированы в системе?</strong>&#187; либо &#171;<strong>Подключить ОО</strong>&#171;</li></ol>



<img loading="lazy" width="1024" height="312" src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/registraciya-dnevnik.ru_-1024x312.png" decoding="async" alt="Форма регистрации в электронный дневник" class="wp-image-299" srcset="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/registraciya-dnevnik.ru_-1024x312.png 1024w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/registraciya-dnevnik.ru_-300x91.png 300w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/registraciya-dnevnik.ru_-768x234.png 768w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/registraciya-dnevnik.ru_.png 1245w" sizes="(max-width: 1024px) 100vw, 1024px" />



<p></p>



<p>Далее сайт откроет страницу с выбором вашей роли в системе Дневник.ру. Вам нужно, кто вы:</p>



<ul><li>Учитель или сотрудник;</li><li>Ученик либо родитель.</li></ul>



<img loading="lazy" width="1024" height="420" src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/podklyuchenie-obrazovatelnoj-organizacii-1024x420.png" decoding="async" alt="Выбор роли для регистрации в электронный дневник" class="wp-image-302" srcset="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/podklyuchenie-obrazovatelnoj-organizacii-1024x420.png 1024w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/podklyuchenie-obrazovatelnoj-organizacii-300x123.png 300w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/podklyuchenie-obrazovatelnoj-organizacii-768x315.png 768w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/podklyuchenie-obrazovatelnoj-organizacii.png 1229w" sizes="(max-width: 1024px) 100vw, 1024px" />



<img loading="lazy" width="1024" height="604" src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/vybor-obrazovatelnoj-organizacii-1024x604.png" decoding="async" alt="Выбор учебного заведения в электронном дневнике" class="wp-image-308" srcset="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/vybor-obrazovatelnoj-organizacii-1024x604.png 1024w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/vybor-obrazovatelnoj-organizacii-300x177.png 300w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/vybor-obrazovatelnoj-organizacii-768x453.png 768w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/vybor-obrazovatelnoj-organizacii.png 1288w" sizes="(max-width: 1024px) 100vw, 1024px" />



<p></p>



<p>После выбора сайт покажет вам страницу учебной организации со следующей информацией:</p>



<img loading="lazy" width="1024" height="723" src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/obrazovatelnaya-organizaciya-1024x723.png" decoding="async" alt="Страница с информацией о учебном заведении Дневник.ру" class="wp-image-310" srcset="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/obrazovatelnaya-organizaciya-1024x723.png 1024w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/obrazovatelnaya-organizaciya-300x212.png 300w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/obrazovatelnaya-organizaciya-768x542.png 768w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/obrazovatelnaya-organizaciya.png 1241w" sizes="(max-width: 1024px) 100vw, 1024px" />



<p></p>



<p>На данной странице вы сможете увидеть: телефон, почту, адрес, сайт и прочую информацию о учебной организации. <strong>Она необходима для завершения регистрации в электронном дневнике.</strong></p>


<div class="expert-review expert-review--color-blue-1"><div class="expert-review-expert"><div class="expert-review-expert-header">Завершение регистрации в Дневник.ру</div>  <div class="expert-review-expert-bio">    <div class="expert-review-expert-bio__avatar"><img src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/dnevnik.ru_.png" alt="Дневник.ру">    </div>    <div class="expert-review-expert-bio__body">      <div class="expert-review-expert-bio-name">Дневник.ру</div>      <div class="expert-review-expert-bio-description">Электронный дневник школьника</div>    </div>    <div class="expert-review-expert-bio__button">      <span class="expert-review-button js-expert-review-button" data-settings="{&quot;type&quot;:&quot;link&quot;,&quot;expertType&quot;:&quot;expert_id&quot;,&quot;expertId&quot;:&quot;1&quot;,&quot;use_phone&quot;:0,&quot;link&quot;:&quot;#respond&quot;,&quot;sign&quot;:&quot;c0c6be794a8c0ead2acf2516a0f7ca0c631b34dc9ac258caa136bd1f1618036a&quot;}">Остались вопросы?</span>    </div>  </div>  <div class="expert-review-expert-text">  Для завершения регистрации обратитесь по контактам, указанным на странице, чтобы связаться с администрацией школы, либо классным руководителем.<br />
<br><br />
<b>Сотрудник выдаст вам логин и пароль для <a href="https://дневник-ру.рф/#i-4" class="rank-math-link">входа в Дневник.ру</a></b>  </div></div></div>


<h3><span id="i-4">Первый вход в Дневник.ру</span></h3>



<p>После того, как вы прошли регистрацию и получили данные &#8212; можно приступать ко входу в электронный дневник.</p>



<ol><li>На странице входа введите свой логин и пароль;</li><li>Далее проверьте свои персональные данные и подтвердите их;</li><li>На следующей странице укажите свои <strong>email</strong> и <strong>номер телефона</strong>;</li><li>Далее система электронного дневника предложит вам создать новый пароль аккаунта.</li></ol>



<div class="wp-block-buttons aligncenter">
<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color no-border-radius" href="https://login.dnevnik.ru/login" style="color:#6c0eec" target="_blank" rel="noreferrer noopener"><strong>ВХОД В ДНЕВНИК</strong></a></div>
</div>



<p></p>



<img loading="lazy" width="984" height="484" src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/email-i-telefon-dnevnik.ru_.png" decoding="async" alt="Ввод персональных данных dnevnik.ru" class="wp-image-327" srcset="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/email-i-telefon-dnevnik.ru_.png 984w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/email-i-telefon-dnevnik.ru_-300x148.png 300w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/email-i-telefon-dnevnik.ru_-768x378.png 768w" sizes="(max-width: 984px) 100vw, 984px" />



<img loading="lazy" width="974" height="634" src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/parol-dnevnik.ru_.png" decoding="async" alt="Создание нового пароля в электронном невнике" class="wp-image-328" srcset="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/parol-dnevnik.ru_.png 974w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/parol-dnevnik.ru_-300x195.png 300w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/parol-dnevnik.ru_-768x500.png 768w" sizes="(max-width: 974px) 100vw, 974px" />



<blockquote class="wp-block-quote has-text-align-center"><p><strong><span class="has-inline-color has-vivid-red-color">Внимание!</span></strong> Указывайте собственный email. Смена пароля доступна в личном кабинете только 1 раз, поэтому установите надёжный пароль, который запомните.</p></blockquote>



<h2><span id="i-5">Как привязать сервис к Госуслугам?</span></h2>



<p>Для того, чтобы связать ваш аккаунт с сервисом Дневник ру сделайте следующее:</p>



<ol><li>Совершите <a href="https://дневник-ру.рф/#i-2" class="rank-math-link">вход через Госуслуги в электронный дневник</a> (как это сделать описано по ссылке);</li><li>Введите свои логин и пароль <strong>от портала Госуслуги</strong>;</li><li>Система потребует дать ваше согласие на использование персональных данных между дневником и госуслугами. Для этого нажмите на &#171;<strong>Предоставить</strong>&#171;;</li></ol>



<img loading="lazy" width="846" height="610" src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/gosuslugi-privyazka-akkaunta.png" decoding="async" alt="Как привязать аккаунт Дневник.ру к Госуслугам" class="wp-image-345" srcset="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/gosuslugi-privyazka-akkaunta.png 846w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/gosuslugi-privyazka-akkaunta-300x216.png 300w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/gosuslugi-privyazka-akkaunta-768x554.png 768w" sizes="(max-width: 846px) 100vw, 846px" />



<p></p>



<p class="has-text-align-center"><strong><span style="color:#1b8b62" class="has-inline-color">Если все верно, то система оповестит вас о том, что личный кабинет дневника успешно связан с порталом Госуслуги.</span></strong></p>



<center><img loading="lazy" width="523" height="335" src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/uspeshno-svyazaniy-akkaunt.png" decoding="async" alt="Оповещение о успешно связанном аккаунте" class="wp-image-351" srcset="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/uspeshno-svyazaniy-akkaunt.png 523w, https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/12/uspeshno-svyazaniy-akkaunt-300x192.png 300w" sizes="(max-width: 523px) 100vw, 523px" /></center>



<blockquote class="wp-block-quote"><p><strong><span style="color:#e71b1b" class="has-inline-color">ВНИМАНИЕ!</span></strong> Сервис Дневник ру не сохраняет ваши персональные данные от портала Госуслуги. <br><br>Связывание аккаунта нужно только для того, чтобы быстро переходить в систему электронного дневника, без ввода логина и пароля.</p></blockquote>



<p class="has-text-align-center"><strong>Популярные запросы:</strong></p>


<div class="tale_tag_dnevnik">
<center>

<div class="wp-block-buttons">
<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#" style="color:#087cc0">Электронный дневник</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#i-2" style="color:#087cc0">Вход через Госуслуги</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#i-4" style="color:#087cc0">Образовательная платформа</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://dnevnik.ru/" style="color:#087cc0" target="_blank" rel="noreferrer noopener">Дневник ру</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://dnevnik.ru/" style="color:#087cc0" rel="noopener">Сервис для обучения</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#i" style="color:#087cc0">Дневник школьника</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#i" style="color:#087cc0">Электронный журнал</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#i" style="color:#087cc0">Личный кабинет</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="http://dnevnik.ru" style="color:#087cc0" target="_blank" rel="noreferrer noopener">Официальный сайт</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://dnevnik.ru/" style="color:#087cc0" target="_blank" rel="noreferrer noopener">Dnevnik ru</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#i" style="color:#087cc0">Вход для школьника</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#i-3" style="color:#087cc0">Регистрация в портале</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#i-2" style="color:#087cc0">Вход через Госуслуги</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#" style="color:#087cc0">Учителю и преподавателю</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#i" style="color:#087cc0">Доступ на сайт</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#i-2" style="color:#087cc0">Без логина и пароля</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#" style="color:#087cc0">Профиль ученика</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#" style="color:#087cc0">Учебные задания</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#" style="color:#087cc0">Мобильное приложение</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#" style="color:#087cc0">Восстановить логин и пароль</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#i-2" style="color:#087cc0">Дневник через Госуслуги</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#" style="color:#087cc0">Просмотр оценок</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#" style="color:#087cc0">Успеваемость школьников</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#" style="color:#087cc0">Функционал</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="https://дневник-ру.рф/#" style="color:#087cc0">Дневник для регионов</a></div>



<div class="wp-block-button is-style-outline"><a class="wp-block-button__link has-text-color" href="#" style="color:#087cc0">Электронная почта</a></div>
</div>

</div>
</center>									</div><!-- .post__entry -->
			</article><!-- .post -->

			<div class="comments">
					



	<div class="headline  comments-title" id="comments">Комментарии</div>

	<ol class="comments-list">
		<li id="comment-8">
	<div id="div-comment-8" class="comment even thread-even depth-1">

		<img alt='' src='https://secure.gravatar.com/avatar/79b8abae60a86e9f27cbc240f823dd07?s=60&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/79b8abae60a86e9f27cbc240f823dd07?s=120&#038;d=retro&#038;r=g 2x' class='avatar avatar-60' height='60' width='60' loading='lazy'/>
		<div class="comment__meta">

			<span class="comment__author">Кривых Анна.</span>

					<button class="comment__reply" onclick="return addComment.moveForm( 'div-comment-8', 8, 'respond', 13 )">Ответить</button>
		
			
		</div><!-- .comment__meta -->

		<div class="comment__text">
					<p>Помогите пожалуйста зарегистрироватысяч в дневнике ру</p>
		</div><!-- .comment__text -->

	</div><!-- .comment -->
<ul class="children">
<li id="comment-9">
	<div id="div-comment-9" class="comment byuser comment-author-admin bypostauthor odd alt depth-2">

		<img alt='' src='https://secure.gravatar.com/avatar/925a18fc224468a08c7495683a7763dc?s=60&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/925a18fc224468a08c7495683a7763dc?s=120&#038;d=retro&#038;r=g 2x' class='avatar avatar-60' height='60' width='60' loading='lazy'/>
		<div class="comment__meta">

			<span class="comment__author">Дневник.ру</span>

					<button class="comment__reply" onclick="return addComment.moveForm( 'div-comment-9', 9, 'respond', 13 )">Ответить</button>
		
			
		</div><!-- .comment__meta -->

		<div class="comment__text">
					<p>Здравствуйте. Внимательно прочитайте <span class="pseudo-clearfy-link" data-uri="https://дневник-ру.рф/#i-3" rel="nofollow ugc">этот раздел</span> о регистрации в системе.</p>
		</div><!-- .comment__text -->

	</div><!-- .comment -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol>

	



	
	<div class="respond" id="respond">

		<div class="headline">Добавить комментарий</div>

		<div class="respond__cancel"><a rel="nofollow" id="cancel-comment-reply-link" href="/#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></div>

	
		<form class="form  comment-form" action="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-comments-post.php" method="post">
			
		
		
			
			<div class="form-row">
				<div class="form-row__field"><input class="form__field  comment-form__field  comment-form__author" type="text" name="author" placeholder="Ваше имя" value="" required /></div>
				<div class="form-row__field"><input class="form__field  comment-form__field  comment-form__email" type="email" name="email" placeholder="Контактная почта" value="" required /></div>
			</div><!-- .form-row -->

			
		
			<textarea class="form__field  comment-form__field  comment-form__comment" name="comment" id="comment" rows="4" placeholder="Ваш комментарий" required></textarea>
			
			<button class="form__button  comment-form__button" name="submit" type="submit">Добавить комментарий</button>

			<input type='hidden' name='comment_post_ID' value='13' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</form>

	
	</div><!-- .respond -->

	
				</div><!-- .comments -->

		</main><!-- .content -->

		<aside class="sidebar">

									<div class="widget_text sidebar__section  sidebar__widget"><div class="textwidget custom-html-widget"><center><span style="font-size:22px"><br>Электронный<br>дневник школьника</span></center>
<div class="wp-block-buttons aligncenter"><!-- wp:button {"borderRadius":10,"gradient":"midnight"} -->

<br>
<div class="wp-block-button"><a  href="https://login.dnevnik.ru/login" class="wp-block-button__link has-midnight-gradient-background has-background" style="border-radius:10px">Войти в Дневник.ру</a></div>
<!-- /wp:button --></div>

<div class="wp-block-buttons aligncenter"><!-- wp:button {"borderRadius":10,"gradient":"midnight"} -->
<div class="wp-block-button"><a href="https://login.dnevnik.ru/login" class="wp-block-button__link has-midnight-gradient-background has-background" style="border-radius:10px">Вход через госуслуги</a></div>
<!-- /wp:button --></div>

<div class="wp-block-buttons aligncenter"><!-- wp:button {"borderRadius":10,"gradient":"midnight"} -->
<div class="wp-block-button"><a href="https://дневник-ру.рф/#i-3" class="wp-block-button__link has-midnight-gradient-background has-background" style="border-radius:10px">Регистрация  в Дневник.ру</a></div>
<!-- /wp:button --></div>


</div></div><!-- .sidebar__section --><div class="widget_text sidebar__section  sidebar__widget"><div class="textwidget custom-html-widget"><div id="vote2x-141" class="wr-vote2x-tpl" style="width: 280px;height: 500px;background: url(https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/c5tbslp.jpg) no-repeat center center;background-size: cover;padding-top: 100px;margin:20px auto;"><span class="wr-mask-vote2ximsge-bg" style="-moz-opacity: .0; -khtml-opacity: .0;opacity: .0;"></span><div class="bg-pvote2x"><div class="title-vote2x" style="color:#000000;">Удобно ли пользоваться Дневник.ру?</div><div class="button-vote2x"><span class="click-vote2x" data-vote="1" data-id="141"><span>Да</span></span><span class="click-vote2x" data-vote="2" data-id="141"><span>Нет</span></span></div></div></div></div></div><!-- .sidebar__section -->						
		</aside><!-- .sidebar -->	</div><!-- .middle -->

	<footer class="footer">
		<div class="footer__inner">

			<div class="footer__section  copyright">

				<div class="copyright__domain">
					<div class="copyright__logo"><img src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/uploads/2020/11/dnevnik.png" alt="" /></div>
					Дневник.ру<span>моя страница</span>
				</div>

				<div class="copyright__text">
					© 2021 – Электронный дневник школьника					<br><br><b><a rel="nofollow" href="https://xn----ctbfeqmrc4a4a.xn--p1ai/personal-data/" class="rank-math-link"> Этот сайт использует cookie для хранения данных.</a></b>
				</div>

			</div><!-- .copyright -->

			
					<nav class="footer__section  footer__nav"><ul><li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-13 current_page_item menu-item-130"><a href="https://xn----ctbfeqmrc4a4a.xn--p1ai/" aria-current="page">Дневник.ру моя страница</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132"><a href="https://дневник-ру.рф/#i-2">Вход через Госуслуги</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133"><a href="#">Выбор города</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="#">Вопрос-ответ</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://xn----ctbfeqmrc4a4a.xn--p1ai/stati/">Статьи</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="https://xn----ctbfeqmrc4a4a.xn--p1ai/kontakty/">Контакты</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://xn----ctbfeqmrc4a4a.xn--p1ai/karta-sayta/">Карта сайта</a></li>
</ul></nav>
				
			<div class="footer__section  footer__mid">

							<div class="soc  footer__soc">
					<ul class="soc__list">
											<li class="soc__item"><a class="soc__link  soc__vk" href="https://vk.com/club19853844" target="_blank">ВКонтакте</a></li>
											<li class="soc__item"><a class="soc__link  soc__ok" href="https://ok.ru/dnevnik.ru" target="_blank">Одноклассники</a></li>
											<li class="soc__item"><a class="soc__link  soc__fb" href="https://www.facebook.com/dnevnik.ru" target="_blank">Facebook</a></li>
										</ul>
				</div><!-- .soc -->
			
			
			</div><!-- .footer__mid -->

			<div class="footer__section  footer__info">
				
				<p><noindex>Неофициальный ознакомительный сайт. Все права принадлежат законным владельцам.</noindex></p>
				<p>Официальный сайт — dnevnik.ru</p>
				<p><noindex>Перепечатка материалов разрешена только с указанием первоисточника</noindex></p>

				<div class="footer__privacy"><a rel="nofollow" href="https://xn----ctbfeqmrc4a4a.xn--p1ai/privacy-policy/">Политика конфиденциальности</a></div>
			</div><!-- .footer__info -->

			<!-- <a class="footer__section  footer__design" href="http://seonica.ru/" target="_blank">Сделано в 2018</a> --!>

		</div><!-- .footer__inner -->
	</footer><!-- .footer -->

</div><!-- .wrapper -->
</div><!-- .container -->

<script >var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>document.oncopy = function () {var bodyElement = document.body;var selection = getSelection();var link_url = document.URL;var page_link = "<br>Источник: %link%";page_link = page_link.replace("%link%", " " + link_url + " ");var copy_text = selection + page_link;var divElement = document.createElement("div");divElement.style.position="absolute";divElement.style.left="-99999px";bodyElement.appendChild(divElement);divElement.innerHTML = copy_text;selection.selectAllChildren(divElement);window.setTimeout(function() {bodyElement.removeChild(divElement);},0);}</script><script  id='expert-review-scripts-js-extra'>
/* <![CDATA[ */
var expert_review_ajax = {"url":"https:\/\/xn----ctbfeqmrc4a4a.xn--p1ai\/wp-admin\/admin-ajax.php","nonce":"10679ae0d9","comment_to_scroll_selector":null,"ask_question_link_new_tab":null,"i18n":{"question_popup_name":"\u0418\u043c\u044f","question_popup_email":"Email","question_popup_phone":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d","question_popup_question":"\u0412\u043e\u043f\u0440\u043e\u0441","question_popup_submit":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c","question_popup_cancel":"\u041e\u0442\u043c\u0435\u043d\u0430","question_submitted":"\u0412\u043e\u043f\u0440\u043e\u0441 \u0443\u0441\u043f\u0435\u0448\u043d\u043e \u043e\u0442\u043f\u0440\u0430\u0432\u043b\u0435\u043d","legacy_form":"\u041d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u043e\u0431\u043d\u043e\u0432\u0438\u0442\u044c \u043a\u043e\u0434 \u0433\u0435\u043d\u0435\u0440\u0430\u0446\u0438\u0438 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044c\u0441\u043a\u043e\u0439 \u0444\u043e\u0440\u043c\u044b","field_cannot_be_empty":"\u041f\u043e\u043b\u0435 \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u043f\u0443\u0441\u0442\u044b\u043c","field_must_be_checked":"\u041f\u043e\u043b\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c \u043e\u0442\u043c\u0435\u0447\u0435\u043d\u043e","consent":"\u0421\u043e\u0433\u043b\u0430\u0441\u0438\u0435 \u043d\u0430 \u043e\u0431\u0440\u0430\u0431\u043e\u0442\u043a\u0443 \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0434\u0430\u043d\u043d\u044b\u0445"},"consent":null};
/* ]]> */
</script>
<script  src='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/plugins/expert-review/assets/public/js/scripts.min.js' id='expert-review-scripts-js'></script>
<script  id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"\u041f\u043e\u043a\u0430\u0437\u0430\u0442\u044c","visibility_hide":"\u0421\u043a\u0440\u044b\u0442\u044c","visibility_hide_by_default":"1","width":"Auto"};
/* ]]> */
</script>
<script  src='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/plugins/table-of-contents-plus/front.min.js' id='toc-front-js'></script>
<script  src='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/plugins/vote2x/vote2x.js' id='script-vote2x-js'></script>
<script  id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/xn----ctbfeqmrc4a4a.xn--p1ai\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/xn----ctbfeqmrc4a4a.xn--p1ai\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_custom","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/plugins/wp-postratings/images/stars_custom/rating_over.gif";;
/* ]]> */
</script>
<script  src='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/plugins/wp-postratings/js/postratings-js.js' id='wp-postratings-js'></script>
<script  src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1' id='slick-js'></script>
<script  src='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-content/themes/sreda-design-nocat/js/scripts.js' id='scripts.js-js'></script>
<script  src='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script  src='https://xn----ctbfeqmrc4a4a.xn--p1ai/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!-- Yandex.Metrika counter -->
<script  >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(70793263, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/70793263" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>